Адаптивный шаблон для 1.10.3 -1.10.7 (разработчиком не поддерживается!)

1.0